<!DOCTYPE html>
<html>
  <head>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"8d313726c2","applicationID":"28648410","transactionName":"cFxXQBQOCg4BQhpUQUdaWlgDEkkRDF9C","queueTime":0,"applicationTime":817,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
    <title>La maladie de Huntington : une maladie neurodéveloppementale ?  Interview de Sandrine Humbert, Directrice de Recherche Inserm au GIN | ECHOSCIENCES - Grenoble</title>

      
      <meta name="viewport" content="width=device-width, initial-scale=1">

      <script charset="utf-8">
        window.settings = {
          ga_id: 'UA-46023671-2',
          websocket_url: 'ws://www.echosciences-grenoble.fr:28080',
          main_color: "#73b4ac"
        };
      </script>

      <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?libraries=places&v=3.23&key=AIzaSyDU8Qus2qxy9ntY33cv5VSm1peeY45WFjE"></script>
      <!-- <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css"> -->
      <link rel="stylesheet" media="all" href="/assets/application-740b830de32d673d1f6590668de536637e255562a68bd15015202114cec665d7.css" data-turbolinks-track="true" />
      <script src="/assets/application-c24823f4c15c193943803fe975d321273ef544731b060cc5ae1fa8d8ed1ec8eb.js" data-turbolinks-track="true"></script>
    <link href="/tenants/1/stylesheet.css" rel="stylesheet" type="text/css" />

    <link rel="shortcut icon" type="image/x-icon" href="/uploads/setting/image/favicon/1062183759/favicon.png" />

    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="N/GgrEEaBM+v+W8vqHWmw4zDPUqh1/3npUlEWiCXqtwMRU7XEq/MxOVeYPRWJ3nKS0sTTWl6lnVapnR9BpLUug==" />

    

      <meta property="fb:app_id" content="203242130081595" />
<meta property="og:title" content="La maladie de Huntington : une maladie neurodéveloppementale ?  Interview de Sandrine Humbert, Directrice de Recherche Inserm au GIN" />
  <meta property="og:image" content="http://www.echosciences-grenoble.fr/uploads/article/image/attachment/1005398902/lg_Illustration_Neuron_Sandrine_9M.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="La maladie de Huntington, une maladie rare, héréditaire, qui affecte environ 6 000 personnes en France   est causée par la mutation d’une protéine,..." />
<meta property="description" content="La maladie de Huntington, une maladie rare, héréditaire, qui affecte environ 6 000 personnes en France   est causée par la mutation d’une protéine,..." />

  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@EchoSciGre">
  <meta name="twitter:title" content="La maladie de Huntington : une maladie neurodéveloppementale ?  Interview de Sandrine Humbert, Directrice de Recherche Inserm au GIN">
  <meta name="twitter:description" content="La maladie de Huntington, une maladie rare, héréditaire, qui affecte environ 6 000 personnes en France   est causée par la mutation d’une protéine,...">
  <meta name="twitter:image" content="http://www.echosciences-grenoble.fr/uploads/article/image/attachment/1005398902/lg_Illustration_Neuron_Sandrine_9M.jpg">



    <!-- loading typekit -->
    <script src="//use.typekit.net/pfm3vmo.js"></script>
    <script>
      try {
        Typekit.load({
          async: false
        });
      } catch (e) {}
    </script>
  </head>
  <body data-controller="articles" data-action="show">
    <div class="wrap-content">

          <ul id="echo_header_link" class="headerLink">
      <li class="headerLink__item"><a target="_blank" href="http://inmediats.fr/">Une réalisation du programme Inmediats</a></li>
      <li class="headerLink__item"><a target="_blank" href="http://www.echosciences-bretagne.bzh/">Echosciences Bretagne</a></li>
      <li class="headerLink__item"><a target="_blank" href="http://www.echosciences-sud.fr/">Echosciences Sud</a></li>
      <li class="headerLink__item"><a target="_blank" href="http://www.echosciences-hauts-de-france.fr/">Echosciences Hauts-de-France</a></li>
      <li class="headerLink__item"><a target="_blank" href="http://www.echosciences-loire.fr/">Echosciences Loire</a></li>
      <li class="headerLink__item"><a target="_blank" href="https://www.echosciences.com/">echosciences.com</a></li>
  </ul>


        <nav class="slide-menu" id="slide-menu">
  <div class="slide-menu__logo">
    <a href="/"><img alt="EchoSciences" src="/uploads/setting/image/main_logo/406635499/md_main_logo.png" /></a>
  </div>
  <div class="slide-menu__menu menu">
    <ul class="menu__list">
      <li class="menu__item"><a class="menu__link" href="/articles">Articles</a></li>
      <li class="menu__item"><a class="menu__link" href="/evenements">Agenda</a></li>
      <li class="menu__item"><a class="menu__link" href="/annonces">Annonces</a></li>
      <li class="menu__item"><a class="menu__link" href="/dossiers">Dossiers</a></li>
      <li class="menu__item"><a class="menu__link" href="/projets">Projets</a></li>
      <li class="menu__item"><a class="menu__link" href="/communautes">Communautés</a></li>
      <li class="menu__item"><a class="menu__link" href="/lieux">A visiter</a></li>
      <li class="menu__item"><a class="menu__link" href="/carte-des-echosciences">Carte des Echosciences</a></li>
    </ul>
  </div>
  <span data-behaviour="hide_if_user_signed_in">
    <div class="slide-menu__notes">
      <h4>Inscrivez-vous</h4>
      <p>
        Rejoignez les passionnés de sciences et technologies de votre territoire. Cela ne vous prendra que quelques instants.
      </p>
      <div class="text-center">
        <a class="button button--primary button--rounded m-t-md" href="/users/sign_up">Inscription</a>
      </div>
    </div>
  </span>
</nav>

<header class="header" id="echo_main_navbar">
  <div class="header__menu">
    <button class="button button--neutral upper" id="slideMenuToggle">
      <i class="fa fa-navicon button__icon"></i>
      <span class="button__label">Menu</span>
    </button>
  </div>

  <div class="header__logo">
    <a href="/"><img alt="EchoSciences" class="img-responsive inline-block" src="/uploads/setting/image/main_logo/406635499/md_main_logo.png" /></a>
  </div>

  <div class="header__mobilenav hidden-tablet-up">
<!--     <button class="mobilenav__search button button--neutral"><i class="fa fa-search button__icon"></i></button> -->
    <button class="mobilenav__profile button button--neutral" data-toggle="modal" data-target="#modal-login-required"><i class="fa fa-user button__icon"></i></button>

  </div>

  <div class="header__rightnav menu menu--horizontal">
    <ul class="menu__list">
      <form data-turbolinks-form="" class="hidden-tablet-down form menu__item m-r-sm" action="/recherche" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
        <input type="text" name="q" id="q" placeholder="Recherche" class="pure__input--rounded" />
        <button type="submit" class="search-icon"><i class="fa fa-search "></i></button>
</form>
      <span data-behaviour="show_if_user_signed_in" class="hidden">
        <li class="menu__item">
          <a class="hidden-tablet-down button button--primary button--rounded upper font-sbold" href="/nouvelle-contribution">
            <i class="fa fa-pencil button__icon m-r-none"></i>
            <span class="button__label">Je contribue</span>
</a>        </li>
        <li class="menu__item">
          <a class="hidden-phone-down button button--primary button--rounded upper font-sbold" href="/mon-espace">
            <i class="fa fa-list button__icon m-r-none"></i>
            <span class="button__label">Mon Echosciences</span>
</a>        </li>
        <li class="menu__item popover">
          <button class="button button--neutral popover__toggle hidden-phone-down">
            <span id="notifications_count" data-turbolinks-temporary class="notifications-counter hidden"></span>
            <img class="avatar avatar--md avatar--border-primary avatar--shadow" alt="Avatar" id="navbar_avatar_img" src="" />
          </button>

          <button class="mobilenav-profile-placeholder button button--neutral popover__toggle hidden-tablet-up"><i class="fa button__icon"></i></button>

          <div class="popover__box wrapper">
            <ul class="menu__list">
              <li class="menu__item hidden-tablet-up">
                <a class="menu__link" href="/mon-espace">
                  <i class="fa fa-list button__icon m-r-sm fa-lg"></i>
                  <span class="button__label">Mon Echosciences</span>
</a>              </li>
              <li class="menu__item">
                <a class="menu__link" href="/mes-publications">
                  <i class="fa fa-book button__icon m-r-sm fa-lg"></i>
                  <span class="button__label">Mes publications</span>
</a>              </li>
              <li class="menu__item">
                <a class="menu__link" href="/mon-reseau">
                  <i class="fa fa-share-alt button__icon m-r-sm fa-lg"></i>
                  <span class="button__label">Mon réseau</span>
</a>              </li>
              <li class="menu__item">
                <a class="menu__link" href="/mes-favoris">
                  <i class="fa fa-thumbs-o-up button__icon m-r-sm fa-lg"></i>
                  <span class="button__label">Mes favoris</span>
</a>              </li>
              <li class="menu__item">
                <a class="menu__link" href="/mon-profil">
                  <i class="fa fa-user button__icon m-r-sm fa-lg"></i>
                  <span class="button__label">Mon profil</span>
</a>              </li>
              <li class="menu__item">
                <a class="menu__link" href="/notifications">
                  <i class="fa fa-bell button__icon m-r-sm fa-lg"></i>
                  <span class="button__label">Mes notifications</span>
</a>              </li>
              <div class="divider divider--center"></div>
              <li class="menu__item">
                <a class="menu__link" href="/mon-compte">
                  <i class="fa fa-pencil button__icon m-r-sm fa-lg"></i>
                  <span class="button__label">Mon compte</span>
</a>              </li>
              <li class="menu__item">
                <a class="menu__link hidden" data-behaviour="show-if-permitted" data-show-if-permitted="{&quot;type&quot;:&quot;Tenant&quot;,&quot;_action&quot;:&quot;admin&quot;,&quot;id&quot;:1}" href="/admin/parametres">
                  <i class="fa fa-dashboard button__icon m-r-sm fa-lg"></i>
                  <span class="button__label">Administration</span>
</a>              </li>
              <li class="menu__item">
                <a class="menu__link hidden" data-behaviour="show-if-permitted" data-show-if-permitted="{&quot;type&quot;:&quot;Tenant&quot;,&quot;_action&quot;:&quot;index&quot;}" href="/super_admin/tenants">
                  <i class="fa fa-cloud button__icon m-r-sm fa-lg"></i>
                  <span class="button__label">Super-admin</span>
</a>              </li>
              <li class="menu__item">
                <a class="menu__link hidden" data-behaviour="show-if-permitted" data-show-if-permitted="{&quot;type&quot;:&quot;Tenant&quot;,&quot;_action&quot;:&quot;stats&quot;}" href="/stats/publications">
                  <i class="fa fa-bar-chart button__icon m-r-sm fa-lg"></i>
                  <span class="button__label">Statistiques</span>
</a>              </li>
              <li class="menu__item">
                <a class="menu__link" rel="nofollow" data-method="delete" href="/users/sign_out">
                  <i class="fa fa-sign-out button__icon m-r-sm fa-lg"></i>
                  <span class="button__label">Se déconnecter</span>
</a>              </li>
            </ul>
          </div>
        </li>
      </span>

      <span data-behaviour="hide_if_user_signed_in" class="hidden-phone-down">
        <li class="menu__item"><a class="button primary-color button--outline button--outline-primary button--rounded" href="/users/sign_in">Connectez-vous</a></li>
        <li class="menu__item"><a class="button button--neutral primary-color" href="/users/sign_up">Inscrivez-vous</a></li>
      </span>
    </ul>
  </div>
</header>


      <div class="main-content">

        



  <div class="blog__header ">

      <div class="blog__banner-container">
        <img class="blog__banner" src="/uploads/blog/banner/attachment/1005164286/full_AtoutCerveau.png" alt="Full atoutcerveau" />
      </div>

    <div class="hero hero--blog">
      <div class="container-fluid">
        <h4 class="hero__subtitle h6 upper">Communauté</h4>
        <h2 class="hero__name upper"><a href="/communautes/atout-cerveau">Atout Cerveau</a></h2>

      </div>
    </div>
  </div>

  <div class="blog__topbar">
    <div class="container-fluid">
      <form data-turbolinks-form="" class="form" action="/communautes/atout-cerveau/recherche" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
        <label for="q">Résultats de recherche pour le mot</label>
        <input type="text" name="q" id="q" placeholder="Rechercher un mot-clé" class="form-input" />
        <button name="button" type="submit" class="button primary-color button--outline-primary button--outline button--circle">
          <i class="fa fa-search button__icon fa-lg"></i>
</button></form>
      <div class="menu menu--horizontal">
        <ul class="menu__list">
          <li class="menu__item"><a class="menu__link" data-behaviour="active_if_current" href="/communautes/atout-cerveau">Accueil</a></li>
          <li class="menu__item"><a class="menu__link" data-behaviour="active_if_current" href="/communautes/atout-cerveau/articles">Articles</a></li>
          <li class="menu__item"><a class="menu__link" data-behaviour="active_if_current" href="/communautes/atout-cerveau/evenements">Agenda</a></li>
            <li class="menu__item"><a class="menu__link" data-behaviour="active_if_current" href="/communautes/atout-cerveau/annonces">Annonces</a></li>
          <li class="menu__item"><a class="menu__link" data-behaviour="active_if_current" href="/communautes/atout-cerveau/dossiers">Dossiers</a></li>
          <li class="menu__item"><a class="menu__link" data-behaviour="active_if_current" href="/communautes/atout-cerveau/ressources">Ressources</a></li>
          <li class="menu__item"><a class="menu__link" data-behaviour="active_if_current" href="/communautes/atout-cerveau/a-propos">À propos</a></li>
          <li class="menu__item">
            <a class="menu__link hidden" data-behaviour="show-if-permitted" data-show-if-permitted="{&quot;type&quot;:&quot;Blog&quot;,&quot;id&quot;:1045261174,&quot;_action&quot;:&quot;edit&quot;}" href="/communautes/atout-cerveau/edition">Éditer</a>
          </li>
        </ul>
      </div>
    </div>
  </div>



    

      <div class="subbar">
  <div class="container-fluid">
    
        <ul class="breadcrumbs" vocab="http://schema.org/" typeof="BreadcrumbList">
    <li property="itemListElement" typeof="ListItem">
      <a property="item" typeof="WebPage" href="/">
        <span property="name">Accueil</span>
</a>      <meta property="position" content="1">
    </li>
    <li property="itemListElement" typeof="ListItem">
      <a property="item" typeof="WebPage" href="/communautes/atout-cerveau">
        <span property="name">Atout Cerveau</span>
</a>      <meta property="position" content="2">
    </li>
    <li property="itemListElement" typeof="ListItem">
      <a property="item" typeof="WebPage" href="/communautes/atout-cerveau/articles">
        <span property="name">Les articles</span>
</a>      <meta property="position" content="3">
    </li>
    <li property="itemListElement" typeof="ListItem">
      <a property="item" typeof="WebPage" href="/articles/la-maladie-de-huntington-une-maladie-neurodevelopmentale-interview-de-sandrine-humbert-directrice-de-recherche-inserm-a-l-institut-des-neurosciences-de-grenoble">
        <span property="name">La maladie de Huntington : une maladie neurodéveloppementale ?  Interview de Sandrine Humbert, Directrice de Recherche Inserm au GIN</span>
</a>      <meta property="position" content="4">
    </li>
</ul>


  </div>
</div>


<div id="article:694339564" class="article container-fluid">
  <div class="article__header text-center">
    <h2 class="h1 m-b-0">La maladie de Huntington : une maladie neurodéveloppementale ?  Interview de Sandrine Humbert, Directrice de Recherche Inserm au GIN</h2>
    <span class="divider divider--large divider--light"></span>
    <p class="text-14">
        Publié par <a class="font-bold" href="/membres/antoine-depaulis">Antoine Depaulis</a>, le  6 février 2017

      <span class="font-bold primary-color m-l-sm">  <i class="fa fa-eye "></i>&nbsp;
  95
</span>
    </p>
  </div>

  <div class="articles__banner">
    <img src="/uploads/article/image/attachment/1005398902/xl_Illustration_Neuron_Sandrine_9M.jpg" alt="Xl illustration neuron sandrine 9m" />
  </div>

  <div class="row">
    <div class="col-tablet-8 col-tablet-push-4 publication__body m-b-lg">
      <p style="text-align: justify;"><strong>La <a href="https://fr.wikipedia.org/wiki/Maladie_de_Huntington" target="_blank">maladie de Huntington</a>, une maladie rare, héréditaire, qui affecte environ 6 000 personnes
en France 
	</strong><strong>est causée par la mutation
d’une protéine, appelée huntingtine, qui est naturellement produite par notre
cerveau. Dans un article qui vient de sortir dans le prestigieux journal "<i>Neuron</i>", <a href="https://neurosciences.univ-grenoble-alpes.fr/l-institut/equipes-recherche/equipe-humbert" target="_blank">Sandrine Humbert et son équipe</a> </strong><strong>démontre que la huntingtine joue un rôle
clé dans la mise en place des neurones du cortex au cours de la maturation
cérébrale.
	</strong>
</p><p style="text-align: justify;"><strong></strong>
</p><p><img src="/uploads/body_image/attachment/1005399048/Sandrine.jpg" width="790" height="528" alt="" style="width: 790px; height: 528px; display: block; margin: auto;">
</p><!--[if gte mso 10]>
<style>
 /* Style Definitions */
table.MsoNormalTable
	{mso-style-name:"Tableau Normal";
	mso-tstyle-rowband-size:0;
	mso-tstyle-colband-size:0;
	mso-style-noshow:yes;
	mso-style-priority:99;
	mso-style-parent:"";
	mso-padding-alt:0cm 5.4pt 0cm 5.4pt;
	mso-para-margin-top:0cm;
	mso-para-margin-right:0cm;
	mso-para-margin-bottom:10.0pt;
	mso-para-margin-left:0cm;
	mso-pagination:widow-orphan;
	font-size:10.0pt;
	font-family:Cambria;
	mso-ascii-font-family:Cambria;
	mso-ascii-theme-font:minor-latin;
	mso-hansi-font-family:Cambria;
	mso-hansi-theme-font:minor-latin;
	mso-fareast-language:JA;}
</style>
<![endif]--><!--StartFragment--><h3>Quelles sont les différences
entre la huntingtine normale et la forme pathologique ?
	
</h3><p class="MsoNormal" style="text-align:justify;text-justify:inter-ideograph">La
huntingtine est une grosse protéine qui possède une répétition (9 à 34) d'un acide
aminé qui s'appelle la glutamine. La forme pathologique de la huntingtine contient
plus de 35 glutamines. La huntingtine normale fonctionne comme une protéine dite
"d’échafaudage", capable d’organiser des complexes protéiques dans la
cellule qui interviennent dans des mécanismes cellulaires essentiels comme la
division et le transport. Au contraire, la huntingtine pathologique perd et/ou
modifie ses fonctions normales et devient toxique pour la cellule. Ceci conduit
à de nombreux dysfonctionnements des neurones et de manière ultime à la mort
neuronale.
</p><h3>A quel moment du
développement cortical la huntingtine joue-t-elle un rôle critique ? Comment avez-vous
montré cela ?
	
</h3><p class="MsoNormalCxSpMiddle" style="text-align: justify;">Le cortex des mammifères est formé de six couches
de neurones dont l’assemblage est régulé de façon très précise au cours du
développement. Au début, une seule couche de cellules prolifèrent ; celles-ci
passent ensuite à un mode de division dit "neurogénique" qui produit des
neurones. Ces neurones subissent plusieurs transformations (transition
multipolaire-bipolaire), migrent vers l'extérieur du cortex, guidés par des
cellules gliales particulières (glie radiaire), et deviennent des neurones
"matures".</p><p class="MsoNormalCxSpMiddle" style="text-align: justify;">Nous avons montré que la huntingtine normale est fortement
exprimée dans la région du cortex en développement où les neurones subissent
cette transition multipolaire-bipolaire et démarrent leur migration et qu’elle
joue un rôle dans ces deux étapes. Si on enlève la huntingtine chez des souris
transgéniques, la forme bipolaire des neurones est affectée et les neurones
n’atteignent pas tous la couche du cortex à laquelle ils étaient destinés. Ce
défaut de migration se maintient à l’âge adulte et est associé à des défauts de
morphologie neuronale. La huntingtine normale est donc essentielle à la mise en
place du cortex au cours du développement.
</p><p><img src="/uploads/body_image/attachment/1005398899/FIG1.png" width="693" height="555" alt="" style="width: 693px; height: 555px; display: block; margin: auto;">
</p><h3>Est-ce que cela
concerne tous les neurones ou seulement certaines populations ?
	<br>
</h3><p class="MsoNormal" style="text-align: justify;">Dans cette étude, nous avons travaillé plus particulièrement
sur les neurones des couches superficielles du cortex. Il est cependant fort
probable que le positionnement et la morphologie d’autres populations neuronales
soient également régulés par la huntingtine.
</p><h3>Quel est l’effet de
la huntingtine pathologique ?
	<br>
</h3><p class="MsoNormal" style="text-align: justify;">Lorsque la huntingtine contient
la mutation responsable de la maladie de Huntington, nous avons observé un
défaut de migration neuronale similaire à celui induit par l’absence de la
protéine.
</p><h3>Comment votre étude permet-elle
de comprendre les mécanismes d'action de la huntingtine ?
	<br>
</h3><p class="MsoNormal" style="text-align: justify;">Cette étude nous a permis de décrire au niveau moléculaire
comment la huntingtine intervient.
</p><p><img src="/uploads/body_image/attachment/1005398901/FIG2.png" width="548" height="805" alt="" style="width: 548px; height: 805px; float: left; margin: 0px 10px 10px 0px;">
</p><p class="MsoNormal" style="text-align: justify;">Elle est impliquée dans le recyclage d’une
protéine qui s'appelle la N-cadhérine. Cette protéine qui se situe à la surface
des neurones en migration leur permet de rester attachés et de progresser le
long de la glie radiaire ce qui est indispensable à leur migration. Le recylage
de la N-cadhérine à la surface cellulaire se fait grâce à une autre protéine (RAB11)
dont l’activité est elle-même régulée par la huntingtine. En absence de huntingtine
ou lorsque celle ci est mutée comme dans la maladie de Huntington, l’activité
de RAB11 est diminuée. La N-cadhérine est alors réduite à la surface des
cellules en migration, les neurones qui migrent sont moins bien
"attachés" à la glie radiaire et cela conduit à un défaut de la migration. Les circuits corticaux qui permettent un certain nombre de fonctions cognitives pourraient ainsi être affectés. 
	<a></a>
</p><h3>Est-ce que vos données permettent d'expliquer les
anomalies observées dans la maladie de Huntington ?
	<br>
</h3><p class="MsoNormal" style="text-align: justify;">Alors que la maladie de
Huntington est une maladie neurologique héréditaire qui se manifeste
généralement à l’âge adulte, il y a de plus en plus de données qui suggèrent
qu’un développement anormal du cerveau pourrait contribuer à certains
symptômes. En soulignant que la huntingtine pathologique induit des anomalies du
développement cortical chez la souris, nos travaux vont donc dans ce sens. Cependant,
il reste à démontrer que ces altérations sont effectivement à la base de
certaines manifestations cliniques observées dans la maladie de Huntington. On
peut également imaginer que chez l’homme des compensations sont mises en place
par le cerveau lors de son développement, ce qui modifierait la façon dont ces
défauts développementaux se manifestent à des stades plus tardifs. Ces aspects
sont en cours d’étude dans notre équipe.
</p><h3>Peut-on envisager un rôle de la huntingtine dans d'autres
maladies du développement du cerveau ?
	<br>
</h3><p class="MsoNormalCxSpMiddle" style="text-align:justify;text-justify:inter-ideograph">Au
delà de son implication dans la maladie de Huntington, notre étude souligne que
la huntingtine est une molécule qui régule le développement cortical avec les
conséquences que cela peut avoir pour le positionnement des
neurones au sein du cortex mais également pour leur morphologie à l’âge adulte.
Plusieurs maladies neurologiques et psychiatriques sont associées à un
développement anormal du cerveau et du cortex en particulier. Il est donc tout
à fait possible, que dans ces pathologies des voies de signalisation dépendantes
de la huntingtine puissent intervenir.
</p><p class="MsoNormal"><strong>&gt;&gt; Notes</strong>
</p><h5>Image de titre : L’acrobate sur tissu aérien représente la transition multipolaire-bipolaire, l’attachement sur la glie radiaire et la migration des neurones.<br>
</h5><blockquote>Barnat M, Le Friec J, Benstaali C, Humbert S
(2017) Huntingtin-Mediated Multipolar-Bipolar Transition of Newborn Cortical
Neurons Is Critical for Their Postnatal Neuronal Morphology. Neuron 93:99–114.
</blockquote><p class="MsoNormal">Pour en savoir plus (sites en anglais) : <a href="http://en.hdbuzz.net/">http://en.hdbuzz.net/</a>
</p><p class="MsoNormal"><a href="https://www.youtube.com/watch?v=zlrE8BpIQBA">
	<iframe width="620" height="281" src="//www.youtube.com/embed/zlrE8BpIQBA" frameborder="0" allowfullscreen="">&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;lt;span id="selection-marker-1" class="redactor-selection-marker" data-verified="redactor"&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;gt;&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;lt;/span&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;gt;
	</iframe></a>
</p><p class="MsoCommentText"><br>
</p><!--[if !supportAnnotations]--><!--[endif]--><!--EndFragment-->
    </div>

    <aside class="col-tablet-4  col-tablet-pull-8 article__aside">
      <div class="tags">
        <h3 class="h6 upper font-sbold primary-color">Tags :</h3>
        
<ul class="tag__list">
    <li class="tag__item"><a class="button button--tag" href="https://www.echosciences-grenoble.fr/tags/developpement">developpement</a></li>
    <li class="tag__item"><a class="button button--tag" href="https://www.echosciences-grenoble.fr/tags/cortex">cortex</a></li>
    <li class="tag__item"><a class="button button--tag" href="https://www.echosciences-grenoble.fr/tags/huntington">huntington</a></li>
</ul>

      </div>

      <h3 id="related-articles-title" class="h6 hidden-phone-down heading-border-bottom m-b-md m-t-lg ">Sur les mêmes thèmes</h3>

      <div class="related-articles hidden-phone-down">
          <h4 class="h5 text-italic">Dans votre région :</h4>
          <div class="posts m-b-xl">
            

    <div id="article:694101271" class="post post--small">
          <div class="post__img">
            <a href="https://www.echosciences-grenoble.fr/communautes/atout-cerveau/articles/le-cerveau-combien-de-divisions">
              <img src="/uploads/article/image/attachment/1005398892/lg_Capture_du_2017-01-29_14_38_01.png" alt="Lg capture du 2017 01 29 14 38 01" />
</a>          </div>

        <div class="post__body">
          


          <h5 class="post__title"><a href="https://www.echosciences-grenoble.fr/communautes/atout-cerveau/articles/le-cerveau-combien-de-divisions">Le Cerveau, combien de divisions ?</a></h5>

            <div class="post__author">
              par <a class="third-color" href="https://www.echosciences-grenoble.fr/membres/laurent-vercueil">Laurent Vercueil</a></a>
            </div>
        </div>
    </div>
    <div id="article:694339518" class="post post--small">
          <div class="post__img">
            <a href="https://www.echosciences-grenoble.fr/communautes/le-magazine-des-sciences-de-rcf-isere/articles/60-s-les-molecules-a-l-origine-de-notre-morphologie">
              <img src="/uploads/article/image/attachment/1005398446/lg_4.jpg" alt="Lg 4" />
</a>          </div>

        <div class="post__body">
          


          <h5 class="post__title"><a href="https://www.echosciences-grenoble.fr/communautes/le-magazine-des-sciences-de-rcf-isere/articles/60-s-les-molecules-a-l-origine-de-notre-morphologie">60&#39;s : les molécules à l&#39;origine de notre morphologie</a></h5>

            <div class="post__author">
              par <a class="third-color" href="https://www.echosciences-grenoble.fr/membres/mathilde-chasseriaud">Mathilde Chasseriaud</a></a>
            </div>
        </div>
    </div>
    <div id="article:694101280" class="post post--small">
          <div class="post__img">
            <a href="https://www.echosciences-grenoble.fr/communautes/atout-cerveau/articles/dea">
              <img src="/uploads/article/image/attachment/1005167989/lg_c553a5e56a80cd5fb668bd315eab8c02.jpg" alt="Lg c553a5e56a80cd5fb668bd315eab8c02" />
</a>          </div>

        <div class="post__body">
          


          <h5 class="post__title"><a href="https://www.echosciences-grenoble.fr/communautes/atout-cerveau/articles/dea">Des rats épileptiques dans nos égouts?</a></h5>

            <div class="post__author">
              par <a class="third-color" href="https://www.echosciences-grenoble.fr/membres/antoine-depaulis">Antoine Depaulis</a></a>
            </div>
        </div>
    </div>

          </div>
      </div>

      <div class="related-articles hidden-phone-down" id="extra-articles-index">
      </div>

      <a id="load_more_articles_on_article_page" style="display: none;" rel="nofollow" data-remote="true" href="/articles_async?tags%5B%5D=developpement&amp;tags%5B%5D=cortex&amp;tags%5B%5D=huntington">load_more_articles_on_article_page</a>

      <div id="makerscience-projects">
      </div>

    </aside>
  </div>

  <div class="article__footer sticky-bar">
    <div class="container-fluid">
      <div class="right-links m-t-xs">
        <span class="m-r-md hidden-fixed hidden-tablet-down"><a class="button button--neutral hidden" data-behaviour="show-if-permitted" data-show-if-permitted="{&quot;type&quot;:&quot;Article&quot;,&quot;id&quot;:694339564,&quot;_action&quot;:&quot;edit&quot;}" href="/articles/la-maladie-de-huntington-une-maladie-neurodevelopmentale-interview-de-sandrine-humbert-directrice-de-recherche-inserm-a-l-institut-des-neurosciences-de-grenoble/edition"><i class="fa fa-edit"></i> Éditer</a>

<a class="button button--neutral hidden m-l-md" data-behaviour="show-if-permitted" data-show-if-permitted="{&quot;type&quot;:&quot;Article&quot;,&quot;id&quot;:694339564,&quot;_action&quot;:&quot;destroy&quot;}" data-confirm="Êtes-vous sûr de vouloir supprimer cette publication ?" rel="nofollow" data-method="delete" href="/articles/la-maladie-de-huntington-une-maladie-neurodevelopmentale-interview-de-sandrine-humbert-directrice-de-recherche-inserm-a-l-institut-des-neurosciences-de-grenoble?redirect_to=%2F"><i class="fa fa-trash-o"></i></a>
</span>

        <span class="m-r-md hidden-fixed"><div class="text-center inline-block">
  <small><a class="text-black-light" href="" data-toggle="modal" data-target="#report-abuse-modal"><i class="fa fa-warning"></i> Signaler ce contenu</a></small>
</div>

<div id="report-abuse-modal" class="modal fade text-left" tabindex="-1" role="dialog" aria-labelledby="modal_report_abuse_title" aria-hidden="true" data-behaviour="focus_on_shown" data-focus-on-shown="#abuse_report_name">
  <div class="modal-dialog modal-md m-t-xl" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title text-center" id="modal_report_abuse_title">Signalement du contenu</h4>
      </div>
      <div class="modal-body p-b-lg">
        <form id="form_new_abuse_report" class="form form--stacked" action="/abuse_reports" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
          <input type="hidden" name="abuse_report[subject_type]" id="abuse_report_subject_type" value="Article" />
          <input type="hidden" name="abuse_report[subject_id]" id="abuse_report_subject_id" value="694339564" />
          <label for="Votre_nom_complet">Votre nom complet</label>
          <input type="text" name="abuse_report[name]" id="abuse_report_name" placeholder="" />
          <label for="Votre_adresse_e-mail">Votre adresse e-mail</label>
          <input type="email" name="abuse_report[email_address]" id="abuse_report_email_address" placeholder="" />
          <label for="Votre_message">Votre message</label>
          <textarea name="abuse_report[text]" id="abuse_report_text" placeholder="Explications...">
</textarea>
          <div class="text-center m-t-md">
            <input type="submit" name="commit" value="Signaler" disabled="disabled" class="button button--rounded button--primary" />
          </div>
</form>        </div>
    </div>
  </div>
</div>
</span>

        <a href="#disqus_thread" data-scroll-to="#disqus_thread" title="Commenter" class="button button--neutral m-r sticky-bar-visible-fixed">
          <span class="button button--outline button--circle">
            <i class="button__icon fa fa-comment-o fa-lg"></i>
          </span>
        </a>

        <div class="popover popover--top m-l">
          <button class="button button--neutral popover__toggle">
          <span class="button button--outline button--circle" title="Partager">
            <i class="button__icon fa fa-share fa-lg"></i>
          </span>
            <span class="button__label m-l-sm primary-color">Partager</span>
          </button>

          <div class="popover__box wrapper">
            <div class="m-b-sm">
              <a data-behaviour="twitter-tweet-link" href="https://twitter.com/intent/tweet?url=http://www.echosciences-grenoble.fr/communautes/atout-cerveau/articles/la-maladie-de-huntington-une-maladie-neurodevelopmentale-interview-de-sandrine-humbert-directrice-de-recherche-inserm-a-l-institut-des-neurosciences-de-grenoble&text=La maladie de Huntington : une maladie neurodéveloppementale ?  Interview de Sandrine Humbert, Directrice de Recherche Inserm au GIN" class="third-color"><i class="fa fa-twitter m-r-sm"></i>Partager sur twitter</a>

            </div>
            <div class="">
              <a data-behaviour="facebook-share-link" href="https://www.facebook.com/dialog/share?app_id=203242130081595&display=popup&href=http://www.echosciences-grenoble.fr/communautes/atout-cerveau/articles/la-maladie-de-huntington-une-maladie-neurodevelopmentale-interview-de-sandrine-humbert-directrice-de-recherche-inserm-a-l-institut-des-neurosciences-de-grenoble&redirect_uri=http://www.echosciences-grenoble.fr/callbacks/close_fb_window" class="third-color"><i class="fa fa-facebook m-l-xs m-r-sm"></i>Partager sur facebook</a>

            </div>
          </div>
        </div>

      <span class="like-buttons-group m-l button button--neutral">
        <span data-locator="article_like_buttons" class="like-buttons m-l-sm">
          

<form class="new_like" id="new_like" action="/likes?change=article%3A694339564&amp;redirect_to=%2Fcommunautes%2Fatout-cerveau%2Farticles%2Fla-maladie-de-huntington-une-maladie-neurodevelopmentale-interview-de-sandrine-humbert-directrice-de-recherche-inserm-a-l-institut-des-neurosciences-de-grenoble" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="uiS+aje4viuVQNaQCVEcLXLTtpn6iTTg2uoJbPMFSUKBkFARZA12IN/n2Uv3A8MktVuYnjIkX3IlBTlL1QA3JA==" />
  <input value="694339564" type="hidden" name="like[likeable_id]" id="like_likeable_id" />
  <input value="Article" type="hidden" name="like[likeable_type]" id="like_likeable_type" />
  <button name="button" type="submit" class="button button--outline button--circle hidden tooltip--top tooltip--center" title="Recommander" data-behaviour="like">
    <i class="button__icon fa fa-heart-o fa-lg"></i>
</button></form>
          

<form class="button_to" method="post" action="/likes/unlike?change=article%3A694339564&amp;likeable_id=694339564&amp;likeable_type=Article&amp;redirect_to=%2Fcommunautes%2Fatout-cerveau%2Farticles%2Fla-maladie-de-huntington-une-maladie-neurodevelopmentale-interview-de-sandrine-humbert-directrice-de-recherche-inserm-a-l-institut-des-neurosciences-de-grenoble" data-remote="true"><input type="hidden" name="_method" value="delete" /><button class="button button--outline button--circle primary-color hidden tooltip--top tooltip--center" title="Ne plus recommander" data-behaviour="unlike" type="submit">
  <i class="button__icon fa fa-heart fa-lg"></i>
</button><input type="hidden" name="authenticity_token" value="gHkXVdHTFQD3FAh0GtISaITbfcJLCcs6vMTUF0UBVRK7zfkugmbdC72zB6/kgM1hQ1NTxYOkoKhDK+QwYwQrdA==" /></form>
        </span>

        <span class="m-l-sm sticky-bar-hidden-fixed">
          <span class="hidden-tablet-down">



  2 recommandations
</span>
        </span>
      </span>
      </div>

      <div id="author:1018093173" class="article__profile">
        
<div class="profile">
  <a class="profile__picture" href="/membres/antoine-depaulis">
    <img class="avatar avatar--sm avatar--border-white avatar--shadow" src="/uploads/user/1018093173/avatar/sm_avatar.png" alt="Sm avatar" />
</a>    <div class="profile__aside">
      <div class="profile__name upper"><a class="third-color" href="/membres/antoine-depaulis">Antoine Depaulis</a></div>
    </div>
</div>


        <span data-locator="author_follow_buttons" class="follow-button">
        

<form class="new_follow" id="new_follow" action="/follows?change=author%3A1018093173&amp;redirect_to=%2Fcommunautes%2Fatout-cerveau%2Farticles%2Fla-maladie-de-huntington-une-maladie-neurodevelopmentale-interview-de-sandrine-humbert-directrice-de-recherche-inserm-a-l-institut-des-neurosciences-de-grenoble" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="aulOthRevzKh5TVyzT7tY8SGfJBJthXOwJtgCoXcSUpRXaDNR+t3OetCOqkzbDJqAw5Sl4Ebflw/dFAto9k3LA==" />
  <input value="1018093173" type="hidden" name="follow[followable_id]" id="follow_followable_id" />
  <input value="User" type="hidden" name="follow[followable_type]" id="follow_followable_type" />
  <input type="submit" name="commit" value="Suivre" class="hidden button button--primary button--rounded" data-behaviour="start_follow" />
</form>
          
<form class="button_to" method="post" action="/follows/stop_follow?change=author%3A1018093173&amp;followable_id=1018093173&amp;followable_type=User&amp;redirect_to=%2Fcommunautes%2Fatout-cerveau%2Farticles%2Fla-maladie-de-huntington-une-maladie-neurodevelopmentale-interview-de-sandrine-humbert-directrice-de-recherche-inserm-a-l-institut-des-neurosciences-de-grenoble" data-remote="true"><input type="hidden" name="_method" value="delete" /><input class="hidden button primary-color button--outline button--outline-primary button--rounded" data-behaviour="stop_follow" type="submit" value="Ne plus suivre" /><input type="hidden" name="authenticity_token" value="CeDq7KL+kpHKj8weZpngzDU/wU1iCsflgpQNsiZrm74yVASX8UtamoAow8WYyz/F8rfvSqqnrHd9ez2VAG7l2A==" /></form>

      </span>
      </div>
    </div>
  </div>
</div>

  <section class="container-fluid m-t-xl m-b-xl">
    <div class="row">
      <div class="col-tablet-8 col-tablet-offset-2">
          <div id="disqus_thread" data-subject-type="Article" data-subject-id="694339564" data-disqus-title="La maladie de Huntington : une maladie neurodéveloppementale ?  Interview de Sandrine Humbert, Directrice de Recherche Inserm au GIN" data-disqus-url="http://www.echosciences-grenoble.fr/articles/la-maladie-de-huntington-une-maladie-neurodevelopmentale-interview-de-sandrine-humbert-directrice-de-recherche-inserm-a-l-institut-des-neurosciences-de-grenoble"></div>

  <script type="text/javascript" data-turbolinks-eval="always">
    if (!window.DISQUS){
      var disqus_shortname = 'echosciences';
      var disqus_identifier = $("#disqus_thread").data('subject-type').toLowerCase() + '-' + $("#disqus_thread").data('subject-id');
      var disqus_title = $("#disqus_thread").data('disqus-title');
      var disqus_url = $("#disqus_thread").data('disqus-url');
      (function() {
          var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
          dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
      })();
    } else {
      DISQUS.reset({
          reload: true,
          config: function () {
            this.page.identifier = $("#disqus_thread").data('subject-type').toLowerCase() + '-' + $("#disqus_thread").data('subject-id');
            this.page.url = $("#disqus_thread").data('disqus-url');
            this.page.title = $("#disqus_thread").data('disqus-title');
          }
      });
    }

    function disqus_config(){
      this.callbacks.onNewComment = [function(comment){
        var type = $("#disqus_thread").data('subject-type');
        var id = $("#disqus_thread").data('subject-id');

        authorIdMatch = $('[id^=author]').attr("id").match(/author\:(\d+)/);

        if(!authorIdMatch || (authorIdMatch && (authorIdMatch[1] != window.currentUserId()))){
          $.ajax({
            type: 'POST',
            url: '/callbacks/new_disqus_comment',
            data: { subject: { type: type, id: id } },
            dataType: 'json',
            success: function(data){
              console.log(data);
              },
            error: function(data){
              console.log(data);
            }
          })
        }
      }]
    }
  </script>
  <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

      </div>
    </div>
  </section>

<section class="publication__connexion">
  <div class="container-fluid">
    <div class="row m-b-o">
      <div class="col-tablet-8 col-tablet-offset-2 p-t-lg p-b-xl">

        <div class="clearfix">
          <div class="pull-right">
            
<div class="profile">
  <a class="profile__picture" href="/membres/antoine-depaulis">
    <img class="avatar avatar--sm avatar--border-white avatar--shadow" src="/uploads/user/1018093173/avatar/sm_avatar.png" alt="Sm avatar" />
</a></div>

          </div>
          <h4 class="h6 upper p-t-md">Du même auteur</h4>
        </div>

        <div class="divider divider--full divider--light divider--gray"></div>
        <div class="posts">
          



    <div class="post post--medium" id="folder:878820513">
        <div class="post__head">
          <div class="post__tags">
            
<ul class="tag__list">
    <li class="tag__item"><a class="button button--tag" href="https://www.echosciences-grenoble.fr/tags/decouverte">decouverte</a></li>
    <li class="tag__item"><a class="button button--tag" href="https://www.echosciences-grenoble.fr/tags/grenoble">grenoble</a></li>
</ul>

          </div>
          <div class="post__author">
            <div class="profile">
              <div class="profile__image">
                <a class="profile__picture" href="https://www.echosciences-grenoble.fr/membres/antoine-depaulis">
                  <img class="avatar avatar--sm avatar--border-white avatar--shadow" src="/uploads/user/1018093173/avatar/sm_avatar.png" alt="Sm avatar" />
</a>                  <a class="profile__subpicture" href="https://www.echosciences-grenoble.fr/communautes/atout-cerveau">
                    <i class="fa fa-share-alt"></i>
</a>              </div>
              <div class="profile__aside">
                <a class="primary-color" href="https://www.echosciences-grenoble.fr/membres/antoine-depaulis">Antoine Depaulis</a>

                <div class="profile__sub light-grey-color"><span class="font-sbold">dossier</span> publié le
                  <span class="profile__date">22/11/2016</span>
                    <span class="profile__blog">dans
                      <a class="primary-color" href="https://www.echosciences-grenoble.fr/communautes/atout-cerveau">Atout Cerveau</a>
                  </span>

                </div>
              </div>
            </div>
          </div>
        </div>



          <div class="post__img">
            <a href="https://www.echosciences-grenoble.fr/communautes/atout-cerveau/dossiers/les-decouvertes-des-chercheurs-grenoblois-sur-le-cerveau">
              <img src="/uploads/folder/image/attachment/1005168518/lg_innovation_brain-1_copie.jpg" alt="Lg innovation brain 1 copie" />
</a>          </div>

        <div class="post__body">
            <div class="post__view-counter pull-right">
              <span class="primary-color m-r-md"><i class="fa fa-eye "></i>&nbsp;411</span>
              <span class="primary-color"><i class="fa fa-thumbs-o-up "></i>&nbsp;1</span>
            </div>
          <a href="https://www.echosciences-grenoble.fr/communautes/atout-cerveau/dossiers/les-decouvertes-des-chercheurs-grenoblois-sur-le-cerveau">
            <h2 class="post__title h3">Les innovations grenobloises pour le cerveau</h2>
            <p class="post__text">Au cours de ces vingt dernières années, la communauté grenoblois a pris une place importante dans la recherche sur le cerveau aussi bien dans le...</p>
</a>        </div>
    </div>

    <div class="post post--medium" id="folder:878820510">
        <div class="post__head">
          <div class="post__tags">
            
<ul class="tag__list">
    <li class="tag__item"><a class="button button--tag" href="https://www.echosciences-grenoble.fr/tags/traitement">traitement</a></li>
    <li class="tag__item"><a class="button button--tag" href="https://www.echosciences-grenoble.fr/tags/medicament">medicament</a></li>
</ul>

          </div>
          <div class="post__author">
            <div class="profile">
              <div class="profile__image">
                <a class="profile__picture" href="https://www.echosciences-grenoble.fr/membres/antoine-depaulis">
                  <img class="avatar avatar--sm avatar--border-white avatar--shadow" src="/uploads/user/1018093173/avatar/sm_avatar.png" alt="Sm avatar" />
</a>                  <a class="profile__subpicture" href="https://www.echosciences-grenoble.fr/communautes/atout-cerveau">
                    <i class="fa fa-share-alt"></i>
</a>              </div>
              <div class="profile__aside">
                <a class="primary-color" href="https://www.echosciences-grenoble.fr/membres/antoine-depaulis">Antoine Depaulis</a>

                <div class="profile__sub light-grey-color"><span class="font-sbold">dossier</span> publié le
                  <span class="profile__date">13/11/2016</span>
                    <span class="profile__blog">dans
                      <a class="primary-color" href="https://www.echosciences-grenoble.fr/communautes/atout-cerveau">Atout Cerveau</a>
                  </span>

                </div>
              </div>
            </div>
          </div>
        </div>



          <div class="post__img">
            <a href="https://www.echosciences-grenoble.fr/communautes/atout-cerveau/dossiers/soigner-le-cerveau">
              <img src="/uploads/folder/image/attachment/1005168465/lg_brain_2502748k.jpg" alt="Lg brain 2502748k" />
</a>          </div>

        <div class="post__body">
            <div class="post__view-counter pull-right">
              <span class="primary-color m-r-md"><i class="fa fa-eye "></i>&nbsp;352</span>
              
            </div>
          <a href="https://www.echosciences-grenoble.fr/communautes/atout-cerveau/dossiers/soigner-le-cerveau">
            <h2 class="post__title h3">Soigner le cerveau</h2>
            <p class="post__text">Le cerveau est sans doute l'organe que nous savons le moins bien soigner actuellement. Certes, il existe des médicaments qui permettent de calmer...</p>
</a>        </div>
    </div>

    <div class="post post--medium" id="folder:878820509">
        <div class="post__head">
          <div class="post__tags">
            
<ul class="tag__list">
    <li class="tag__item"><a class="button button--tag" href="https://www.echosciences-grenoble.fr/tags/demence">demence</a></li>
    <li class="tag__item"><a class="button button--tag" href="https://www.echosciences-grenoble.fr/tags/alzheimer">alzheimer</a></li>
</ul>

          </div>
          <div class="post__author">
            <div class="profile">
              <div class="profile__image">
                <a class="profile__picture" href="https://www.echosciences-grenoble.fr/membres/antoine-depaulis">
                  <img class="avatar avatar--sm avatar--border-white avatar--shadow" src="/uploads/user/1018093173/avatar/sm_avatar.png" alt="Sm avatar" />
</a>                  <a class="profile__subpicture" href="https://www.echosciences-grenoble.fr/communautes/atout-cerveau">
                    <i class="fa fa-share-alt"></i>
</a>              </div>
              <div class="profile__aside">
                <a class="primary-color" href="https://www.echosciences-grenoble.fr/membres/antoine-depaulis">Antoine Depaulis</a>

                <div class="profile__sub light-grey-color"><span class="font-sbold">dossier</span> publié le
                  <span class="profile__date">08/11/2016</span>
                    <span class="profile__blog">dans
                      <a class="primary-color" href="https://www.echosciences-grenoble.fr/communautes/atout-cerveau">Atout Cerveau</a>
                  </span>

                </div>
              </div>
            </div>
          </div>
        </div>



          <div class="post__img">
            <a href="https://www.echosciences-grenoble.fr/communautes/atout-cerveau/dossiers/les-maladies-neurodegeneratives">
              <img src="/uploads/folder/image/attachment/1005168464/lg_nj7526-299a-i1.jpg" alt="Lg nj7526 299a i1" />
</a>          </div>

        <div class="post__body">
            <div class="post__view-counter pull-right">
              <span class="primary-color m-r-md"><i class="fa fa-eye "></i>&nbsp;581</span>
              
            </div>
          <a href="https://www.echosciences-grenoble.fr/communautes/atout-cerveau/dossiers/les-maladies-neurodegeneratives">
            <h2 class="post__title h3">Les maladies neurodégénératives</h2>
            <p class="post__text">Plus d'un million de français sont atteints d'une maladie neurodégénérative et sans doute autant ne le savent pas encore. Le nombre de patients...</p>
</a>        </div>
    </div>

        </div>
      </div>
    </div>
  </div>
</section>


<!-- <script charset="utf-8" id="makerscience-opts">
  window.makerscience = {
    active: false,
  }
</script> -->




<script charset="utf-8">
  window.load_more_articles_on_article_page = true;
</script>


          <script>
//<![CDATA[

            window.currentUser = {
              id: ""
            };

//]]>
</script>      </div>


          <footer data-turbolinks-permanent id="blog_footer" class="footer footer--blog">



      <div class="footer__legals">
        <div class="container-fluid">
          <p class="fl-right">
            <a target="_blank" href="/uploads/setting/pdf/198328769/CGU_Echosciences_.pdf">Conditions Générales d&#39;utilisation</a>
          </p>
          <p class="text-left">
            Explorer, s’exprimer, rentrer en contact : Echosciences Grenoble est le réseau social des amateurs de sciences et de technologies du territoire. 
Propulsé par <a href="http://lacasemate.fr" target="_blank">La Casemate<a/>
          </p>
        </div>
      </div>
    </footer>


    </div>


    <div id="modal-login-required" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="modalloginrequired" aria-hidden="true">
      <div class="modal-dialog modal-md m-t-xl" role="document">
        <div class="modal-content">
          <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            <h4 class="modal-title text-center" id="modalloginrequired">Vous devez être connecté</h4>
          </div>
          <div class="modal-body text-center p-b-lg">
            <p class="m-b-lg">Identifiez-vous pour profiter de toutes les fonctionnalités d'Echosciences</p>
            <a class="button primary-color button--outline button--outline-primary button--rounded" href="/users/sign_in">Connectez-vous</a>
            <p><strong>OU</strong></p>
            <a class="button button--info button--rounded m-b-lg" href="/users/sign_up">Inscrivez-vous</a>
          </div>
        </div>
      </div>
    </div>


  </body>
</html>
